Регистрация Забыли пароль?

Pagani Zonda Cinque Roadster для GTA 5

 2015-09-05 16:15:55

Pagani Zonda Cinque Roadster для GTA 5. Среднемоторный суперкар на замену Pegassi Osiris.
Ограниченной серия Зонды в пять экземпляров изготовленная из углеродно-титанового композита, а шасси и колёсные диски из сплава магния и титана.
Автомобиль мощностью 678 л. с. разгоняется до 100 км/ч за 3,4 секунды, а максимальная скорость составляет более 350 километров в час.

Установка производиться с помощью программы OpenIV:
1. Открыть программу OpenIV;
2. Указать путь к каталогу установленной игры GTA 5 для Windows;
3. Включить режим редактирования (если появится окно для установки плагина для GTA V, то нажмите "ASI Менеджер" и в появившемся окне выберите "Установить" OpenIV.ASI);
4. Далее пройти по этому пути - update\x64\dlcpacks\mpluxe\dlc.rpf\x64\levels\gta5\vehicles\mpluxevehicles.rpf;
5. Заменить "osiris.yft", "osiris.ytd" и "osiris_hi.yft" аналогичными файлами модификации из скаченного архива;
6. Модификация будет установлена и программу OpenIV можно закрыть.

Тестировался в версии игры 1.0.393.4 с таблеткой от 3DM.

Скачать мод Pagani Zonda Cinque Roadster для GTA 5 вы можете по ссылкам на этой странице.

Автор KimPet
Игровая платформа PC
Марка Pagani
Модель Zonda
Тип автомобиля Легковой
Тип кузова Родстер
Заменяемая модель Pegassi Osiris
Привод Задний
Для установки необходим OpenIV Скачать OpenIV для модификации GTA 5




 Опубликовано: slavaska
 Просмотров: 7675   Скачиваний: 2040

Похожие моды

Комментарии

Моя любимая зонда.. Спасибооо - правда переворачивается - легкая машина мало в ней веса..
threev : 5!
2015-09-05 17:40:52

Ребят прошу вас помогите!!! Когда я заменю любую машину у меня все файлы перекачиваються и текстуры машин пропадают. В чем у меня проблема?
zeko4ka : 0!
2015-09-05 18:09:15

видимо тачка какая то глюченая ее надо найти и удалить, я так думаю, что в этом дело но может и ошибаюсь..
threev : 5!
2015-09-05 18:27:46

У меня кроме желтого цвета, нет никакого, как исправить, кто знает?
2015-09-05 18:30:55

HELP!!! У меня нет /mpluxe/ в данном пути!!!
2015-09-05 21:22:51

Необходима версия 1.0.372.2 или выше.
slavaska : 20666!
2015-09-05 21:44:49

На моторе AMG написано ))))
sagakz : 0!
2015-09-06 19:12:01

Ибо моторы для Pagani делает AMG
2015-09-10 20:27:07

1.0.372.2 только на лицензию устанавливается?
faraon6522 : 0!
2015-11-08 00:33:20

Добавление комментария

Неверно указан автор? Ошибка в описании мода? Напиши нам, друг!
Добавить комментарий

Топ лучших
112.1
76.7
2.
alnagon
18.1
3.
Flixx
9.2
9.1
7.1
7.
aisaef
4.8
1.0
9.
KINOman