Регистрация Забыли пароль?

Спидометр IV (Скин 6) для GTA 4

 2011-09-13 19:21:29

Автор o!nko!nks
Требует ASI Loader

 Опубликовано: ismail
 Просмотров: 28777   Скачиваний: 6090

Похожие моды

Комментарии

не работает на 1.0.7.0 rus

ASI LOADER установлен  игра просто не включается
R277 : 0!
2011-10-31 10:58:59

ну и лох
2012-04-14 23:23:48

ну  скажем так себе вот ещебы что бы бензин кончался вот это будет да
waros97 : 0!
2012-04-27 04:19:27

Норм
llSchokkll : 0!
2012-07-04 23:08:36

пашет не?!

эгегеййййййййййййййййййййййпп
2012-08-20 19:59:24

GTA IV - КРИТИЧЕСКАЯ ОШИБКА "Обнаружена ошибка данных - пожалуйста переустановите игру

после того как скачал этот спидометр
jetta2100 : 0!
2012-08-21 17:06:07

из за этой хуйни игру переустанавливать
jetta2100 : 0!
2012-08-21 18:41:48

Счас попробуемс.Красиво смотрится. (P.S. У кого накрылась - ПРОСТО зайдите в папку с игрой дубы вы эдакие и найдите в папке "www.gtavicecity.ru" этот скрипт.откройте его.Удалите.И радуйтесь,млять!)      
Mayiri : 0!
2013-03-10 15:08:06

R277
  У меня он на Инглише даже не пашет ASI этот.Мля. ...
Mayiri : 0!
2013-03-13 13:22:09

Ребят я скажу одну вещь ну не знаю поможет ли она вам но мне она помогает кароче когда я ставлю моды которые требуют (ASI Loader) у меня сразу вылетает ошибка я сделал проще поставил программу(net-script-hook-1040-and-1004-для моей версии а вы ставите какая у вас) и сразу всё пошло!!
bossted750 : 0!
2015-07-18 14:21:20

Добавление комментария

Неверно указан автор? Ошибка в описании мода? Напиши нам, друг!
Добавить комментарий

Топ лучших
188.2
1.
MikeHead
176.0
2.
ximik_00
59.8
33.5
4.
678534
33.3
21.1
6.
KINOman
17.7
17.6
8.
and52
17.2
  • GTA San Andreas
  • GTA 4
  • GTA Vice City
  • GTA 5