Simple Trainer Version 6.3 для 1.0.1.0 - 1.0.0.4


Необходим ASI Loader: ASI Loader для GTA 4 !!!
Работает с GTAIV.exe ver 1.0.1.0, 1.0.2.0, 1.0.3.0, 1.0.4.0, 1.0.0.4.
Для GTA 4 с патчем 1.0.6.0 EN или 1.0.7.0 EN нужен Simple Trainer Version 6.3 для 1.0.6.0, 1.0.7.0 GTA 4
Запуск трейнера в игре по кнопке -F3-
Также читайте в readme.doc сочетания горячих клавиш.

К примеру:
I+7 - открыть все двери в машине
J+7 - закрыть все двери.
LAlt+Num 8 - бронежилет
и т.п.

Опубликовано:
 
Автор sjaak327



 Просмотров: 82.5k
Показатель выявления вирусов: 0% (0/60)
 Скачиваний: 18.1k