Фикс критической ошибки EFC20


Это плагин для asi loader'a, который позволяет "обходить" критическую ошибку EFC20 в GTA 4 ( efc20 error fix ), возникающую у некоторых пользователей после пропатчивания игры патчами: 1.0.3.0 / 1.0.4.0 / 1.0.0.4
Причем не имеет значения чистая игра или с модами.

Не устанавливайте этот Фикс ошибки EFC20, если у вас не было такой ошибки!

Опубликовано:
 
Автор Alexander Blade



 Просмотров: 243.3k
Показатель выявления вирусов: 0% (0/65)
 Скачиваний: 68.4k

Неверно указан автор? Ошибка в описании мода? Напиши нам, друг!