Регистрация Забыли пароль?

Scania R580 Fire ladder PK106 [ELS] для GTA 4

 2012-02-28 12:15:09

Автор Cristinel, Polarstern, corleone
Марка Scania
Модель R580
Тип автомобиля Грузовик
Тип грузовика Другие
Привод Задний
Заменяемая модель Fire Truck
Файлы заменяемой модели firetruk.wft (3.44mb)
firetruk.wtd (1.77mb)




 Опубликовано: KolinSasa
 Просмотров: 4149   Скачиваний: 809

Похожие моды

Комментарии

Ребят, после установки любого мода, ну авто, выкидывает из игрушки....
Установил авто в автоматическом режиме, запускаю игру, 10-15 минут полет нормальный, потом "Критическая ошибка".
Версия 1.0.7.0

Подскажите что и как сделать....
cheechoo : 0!
2012-02-28 11:34:19

ENB используешь?
KolinSasa : 7173!
2012-02-28 11:35:34

KolinSasa
Нет, а что такое, и как устанавливать?
Спасибо что отозвался.
cheechoo : 0!
2012-02-28 11:40:58

Авто,которое ты установил несовместимо с твоей версией игры.100% совместимость начинается с версий 1.0.4.0 и заканчивается 1.0.7.0.
KolinSasa : 7173!
2012-02-28 12:41:46

KolinSasa
Что и как сделать нужно?
Я в день от незнания устранения проблемы игрушку 10 раз устанавливаю, и удаляю...откуда скачать версию чтоб все ок было?
cheechoo : 0!
2012-02-28 12:46:34

Вот ссылка на патч 1.0.7.0.Вот ещё необходимые программы для работы модификаций ASI Loader и Net Script Hook
KolinSasa : 7173!
2012-02-28 12:55:56

Так у меня итак версия 1.0.7.0 ENG.
Т.е мне щас удалять всю игру, заново устанавливать, и потом ставить то, что ты написал?
После этого проблемы исчезнут?
cheechoo : 0!
2012-02-28 13:00:12

Попробуй вот эту прогу установить XLiveLess
KolinSasa : 7173!
2012-02-28 13:02:36

Ты есть в аси, можно тебя добавить?
Там подробней расскажешь? ^_^
cheechoo : 0!
2012-02-28 13:22:40

В аське меня нету.
Тебе нужно:
1.GTA 4 версии 1.0.7.0
2.Net Script Hook
3.XLiveLess или ASI Loader
Вот и всё.
KolinSasa : 7173!
2012-02-28 14:22:15

Там уже всё установленно,тебе просто нужно будет Net Script Hook установить.
KolinSasa : 7173!
2012-02-28 15:29:03

Привет!
Подскажи пожалуйста почему после того как я ставлю патч 1.0.0.4 или 1.0.7.0 да вообше любой вылазеет критическая ошибка переустановите игру я замучился уже по 3 раза в день игру переустанавливать а так хочется на русских машинах поездить(((
2012-02-28 15:45:55

cheechoo-не засоряй чат своими вопросами,пиши в личку KolinSasa и он на всё ответит.
Блин,ну наконец-то поставили пожарную машину,обязательно поставлю и посмотрю  что да как.
Andreto : 2209!
2012-02-28 17:56:12

Эль Андрето,KolinSasa не ответит.
533 : 459!
2012-03-13 13:05:47

Добавление комментария

Неверно указан автор? Ошибка в описании мода? Напиши нам, друг!
Добавить комментарий

Топ лучших
112.1
76.9
2.
alnagon
18.1
3.
Flixx
9.2
7.3
5.
aisaef
1.8
0.6
7.
KINOman
1.1k